Print

Print


In message <[log in to unmask]> Amit Kumar
<[log in to unmask]> writes:
> Tomcat < 5.? needs JDK to compile jsp pages.

ah, I see

thanks, I'll hang on patiently for a release of teiPublisher
I can distribute :-}


--
Sebastian Rahtz
Oxford University Computing Services
& JISC Open Source Advisory Service