Print

Print


With apologies, and thanks to John Walsh for alerting me to the issue,
I have had  to issue a new version of my TEI XSL stylesheets. There
was a horrible packaging error which would have made them unuseable
for TEI P4 users.

Version 5.23 - accept nothing less.
-- 
Sebastian Rahtz
Information Manager, Oxford University Computing Services
13 Banbury Road, Oxford OX2 6NN. Phone +44 1865 283431

Sólo le pido a Dios
que el futuro no me sea indiferente