Print

Print


A serious security issue has been discovered in libxslt, a tool
commonly used to process TEI.

If you process XML submitted by third parties, or XML built from
content submitted by third parties, it is important that you update
your version of libxslt promptly.

For more information see: http://rhn.redhat.com/errata/RHSA-2012-1265.html

cheers
stuart